Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Germany's Next Topmodel Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Luda

Vollpfosten 2017

  • »Luda« ist weiblich

Beiträge: 4 134

Registrierungsdatum: 23. Februar 2012

Alltime-Fav: rock'n'roll

Danksagungen: 529 / 391

  • Nachricht senden

9

Montag, 15. Dezember 2014, 14:25

Hast du das Problem gelöst, Konni?
Hast du originale Windows? Wenn nicht, würde ich diese windows updates deaktivieren. Aber hast sicherlich welche, vielleicht hilft ja was davon:
www.giga.de/downloads/microsoft-windows/…wunden-was-tun/

ich würde auf ein Programm tippen, hatte schon ähnliche Probleme, hast du vielleicht google chrome neu/installiert? Damit können solche Hirngespinnste auftauchen...
Und jetzt ein Bierchen..oder auch zwei ... oder drei...oder... :fugly: :beer:
und dieser Wackelkopp muss sein, weil ich ihn so genial finde :jubel:

Konnimausi

Stella Tennant (Host & Jurorin)

  • »Konnimausi« ist weiblich

Beiträge: 42 260

Registrierungsdatum: 19. Mai 2008

Danksagungen: 7176 / 6442

  • Nachricht senden

10

Montag, 15. Dezember 2014, 15:17

Danke, Problem ist mittlerweile gelöst. Ich habe bei genauerer Analyse festgestellt, dass es nur auftritt, wenn ich gerade in Firefox bin, nicht z.B. in Word o.ä. Irgendwie hatte sich Firefox so verstellt, dass es immer Vollbild angezeigt hat. Keine Ahnung, wieso, wahrscheinlich habe ich ungewollt irgendeine Tastenkombination ausgelöst. Jedenfalls habe ich das jetzt in Firefox ausgeschaltet und kann wieder normal arbeiten. :jubel:

Luda

Vollpfosten 2017

  • »Luda« ist weiblich

Beiträge: 4 134

Registrierungsdatum: 23. Februar 2012

Alltime-Fav: rock'n'roll

Danksagungen: 529 / 391

  • Nachricht senden

11

Montag, 15. Dezember 2014, 19:03

Na dann super, zum Glück musstest du nicht neu formatieren oder so (ist bei mir immer ein Ärgerniss, da meine Driver Cd total zerkratzt ist, weiß garnicht wovon, passe auf solche Teile immer auf ?( ) firefox war also der Übeltäter, hab ich jetzt ein Programm mehr auf der Kontrollliste wenn wieder mal etwas nicht will wie es sollte ^^
Und jetzt ein Bierchen..oder auch zwei ... oder drei...oder... :fugly: :beer:
und dieser Wackelkopp muss sein, weil ich ihn so genial finde :jubel:

Seven

Finalist

Beiträge: 456

Danksagungen: 57 / 8

  • Nachricht senden

12

Montag, 15. Dezember 2014, 19:36

Danke, Problem ist mittlerweile gelöst. Ich habe bei genauerer Analyse festgestellt, dass es nur auftritt, wenn ich gerade in Firefox bin, nicht z.B. in Word o.ä. Irgendwie hatte sich Firefox so verstellt, dass es immer Vollbild angezeigt hat. Keine Ahnung, wieso, wahrscheinlich habe ich ungewollt irgendeine Tastenkombination ausgelöst. Jedenfalls habe ich das jetzt in Firefox ausgeschaltet und kann wieder normal arbeiten. :jubel:


F11 ;)

Konnimausi

Stella Tennant (Host & Jurorin)

  • »Konnimausi« ist weiblich

Beiträge: 42 260

Registrierungsdatum: 19. Mai 2008

Danksagungen: 7176 / 6442

  • Nachricht senden

13

Montag, 15. Dezember 2014, 21:15

Ah, danke, dann weiß ich wenigstens, wie ich es genau so schnell wieder abstellen kann, wenn es mir mal wieder passiert. :rolleyes:

Konnimausi

Stella Tennant (Host & Jurorin)

  • »Konnimausi« ist weiblich

Beiträge: 42 260

Registrierungsdatum: 19. Mai 2008

Danksagungen: 7176 / 6442

  • Nachricht senden

14

Freitag, 13. Februar 2015, 19:27

Firefox stürzt ständig ab

Ungefähr seit letztem Wochenende, also so um den 7.2. herum, habe ich permanent Probleme mit Firefox. Wenn das Programm eine Weile gelaufen ist (wobei "Weile" im einzelnen so ziemlich alles zwischen ca. 15 Minuten oder zwei Stunden sein kann), zeigt es plötzlich bei einzelnen Seiten oder anfangs auch nur Teilen der Seiten nur noch eine schwarze Fläche an. Irgendwann ist dann alles nur noch schwarz, und dann hängt sich das Programm komplett auf.
Hat jemand auch schon derartige Erfahrungen gemacht und/oder Vorschläge, wie ich dem abhelfen könnte (abgesehen von der Neuinstallation von Firefox)?

Carolin-Fan

Gesperrt

  • »Carolin-Fan« wurde gesperrt

Beiträge: 5 358

Danksagungen: 424 / 591

  • Nachricht senden

15

Freitag, 13. Februar 2015, 19:47

(abgesehen von der Neuinstallation von Firefox)


Cache leeren. Fenster "Einstellungen", Symbol "Erweitert" (Zahnrad), Reiter Netzwerk, dann beide Knöpfe "Jetzt leeren" drücken.

Erweiterungen deinstallieren. about:addons in die Adresszeile eingeben und aufrufen. Dann links "Erweiterungen" und alles entfernen, was du nicht mehr brauchst. Dann könnten einige Teile drin sein, die das Programm stören.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Konnimausi (13.02.2015)

Konnimausi

Stella Tennant (Host & Jurorin)

  • »Konnimausi« ist weiblich

Beiträge: 42 260

Registrierungsdatum: 19. Mai 2008

Danksagungen: 7176 / 6442

  • Nachricht senden

16

Freitag, 13. Februar 2015, 19:49

Danke für die Anleitung. Habe ich prompt gemacht und werde berichten, ob es geholfen hat.

Ähnliche Themen